Will change them back to.

Basse: Ive been up to long :l

Jeng: Gee whillikers, Rontill.

Jeng: wordpress+get+pictures+from+facebook">Https://www.google.com/search?q=wordpress+get+pictures+from+facebook

Jeng: Maybe I should start a business where I google stuff for people

Ester: I heard mmost IT guys do exactly that

Schraff: Jeng: its called being an IT person

Maidens: Hi, I’m having trouble with a function I’ve created to redirect a page if iOS is detected. Anything wrong with my php? http://paste.pound-python.org/show/i7z03Q1ITSbpcQA1cLnK/

Locastro: It works- but only 2 or 3 times out of 10!

Bibiano: I think caching is breaking my mobile_detect function

Freno: Does anyone have an example of a shortcode form submitting to its own page? The same code works in admin but when the page is reloading using the shortcode it’s giving an error page not foun

Chubbuck: I think I have a very mysterious issue with my WordPress, and I hope if something can at least give me an idea

Ransbottom: I am getting error ERR_TOO_MANY_REDIRECTS. Let me explain. I developed my own theme for WordPress. I have used that theme for several sites in different hosting with no issue. It was working fine on this server I am having the issue with, but for a time now it is getting more common. I am getting a redirect loop error on Chrome ERR_TOO_MANY_REDIRECTS, but it seems to be working fine on

Blide: Firefox. And sometimes it works fine on Chrome, but not on Firefox. I did the delete cookies and temp files and cache from my browser, and it worked for a moment, after a refresh on Chrome, the issue started again. Right now it is working on Firefox, but not on Chrome. So this is what I have tried:

Cutty: Check .htaccess file, Modified the site_url and home values, Disabled all plugins, Since I am using my custom theme, I disabled my theme and enabled the WordPress default theme, Checked permission for a couple of folders, Checked with the Chrome Inspector, and I see a lot of 302 Moved Temporarily, Now, I am out of ideas, and I cannot find any scenario that matches mine. I am not sure if it

Koscinski: Is related to cache or cookies or what else can I check.

Biber: I am very new to WordPress. I had to modify wp-includes/category-template.php to get wordpress to do what I am trying to acheive. I’d rather not modify core. Can anyone tell me how I can get tags on the sidebar to show the tag_count value without modifying core?

Thompon: Perhaps make a child theme and create new category templates

Slown: Https://codex.----escape_autolink_uri:a03ded6cd97ffffa8f7b4e1454f3eecc----.org/Child_Themes

Seanez: Https://codex.----escape_autolink_uri:a03ded6cd97ffffa8f7b4e1454f3eecc----.org/Category_Templates

Bonneville: How can I make all generated href’s in my content be protocol agnostic?

Wethington: Http:// is now breaking my https-only site

Gulikers: I’ve set siteurl and home in wp_options table to the https:// url instead of http:// yet there are still many URL’s in the content going to http://

Lollis: I hope I don’t need some plugin for this

Mbonu: Sling: If you rename the WordPress directory on your server, switch ports or change the hostname http://codex.----escape_autolink_uri:a03ded6cd97ffffa8f7b4e1454f3eecc----.org/Moving_WordPress applies

Vorwerk: Jiron: seems to be down

Parden: Getting a 504 Gateway Time-out

Sallah: Checking out wordpress.org/Moving_WordPress+&cd=1&hl=en&ct=clnk&gl=nl">http://webcache.googleusercontent.com/search?q=cache:k-7FlWUE398J:https://codex.wordpress.org/Moving_WordPress+&cd=1&hl=en&ct=clnk&gl=nl :

Buissereth: Seems Level3 is dropping packets again.they really need to sort out their routing at that exchange :

Arzo: Hmm, finally reached it and it’s 504’ed here too, will investigate

Ryer: Oh great, now my https://ip/wp-admin is redirecting to http://ip/wp-admin/ and looping

Knackstedt: Somewhere wordpress really doesn’t like the fact that I’m using https

Deren: Sling: I would say it’s you, not us =

Erps: What did you change ?

Dunklin: Halcom, vanilla wordpress, with only the two http:// uri’s in the wp_options table changed to https://

Pullian: Will change them back to see if that fixes the loop